WordPress将PHP最低建议提高到7.2

上周下半年,WordPress在使用户采用更新版本的PHP的目标上取得了重大进展。ServeHappy API已更新,将可接受的最低PHP版本设置为7.2,而WordPress下载页面建议使用7.3或更高版本。