Wordpress+可视化编辑器=最好的系统+零基础制作网页

网站上所有布局,颜色与设置均可在后台修改,无需编程基础

php版本

仪表板小组件用户可以查看是否运行过时的PHP版本

主机php版本低于5.6.20的将不会将得wordpress5.2及以后的更新

WordPress 5.2的计划是在本月底发布(即2019年4月底),随之而来的是对PHP所需最低版本的更新。WordPress现在需要至少5.6.20 PHP。从WordPress 5.1开始,运行低于5.6的PHP版本的用户在其仪表板中有一个通知,其中包含帮助他们更新PHP的信息。从那时起,WordPress统计数据显示,在最新版本的PHP上,用户数量有所增加。

Scroll to Top

QQ群962782975